RubyGems Navigation menu

guard-rspec 2.6.0

Guard::RSpec automatically run your specs (much like autotest).

Versões:

  1. 4.7.3 - July 29, 2016 (30 KB)
  2. 4.7.2 - June 02, 2016 (30 KB)
  3. 4.7.1 - May 31, 2016 (29,5 KB)
  4. 4.7.0 - May 22, 2016 (29 KB)
  5. 4.6.5 - April 02, 2016 (29 KB)
  6. 2.6.0 - April 30, 2013 (12,5 KB)
Mostrar todas as versões (103)

Runtime Dependencies (2):

  • guard >= 1.8
  • rspec ~> 2.13
  • Development Dependencies (1):

  • bundler ~> 1.3
  • Donos:

    Autores:

    • Thibaud Guillaume-Gentil

    SHA 256 checksum:

    f6ce3c66f37a942399e33f29cdefc8034cbd4225d112e64620da204f71b23b58

    Total de downloads 48.325.915

    Desta versão 52.590

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: