RubyGems Navigation menu

hackernews_api 0.0.2

Easily fetch data from HN's API.

版本列表:

  1. 0.0.2 - October 09, 2014 (11.0 KB)
  2. 0.0.1 - October 09, 2014 (11.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.5
  • rake ~> 10.3
  • 所有者:

    作者:

    • Ile Eftimov

    SHA 256 checksum:

    191ca4b109cc95b6fe4cbbe797428d3170c876a932d493b04e3ac09d868064c6

    下载总次数 3,112

    这个版本 1,831

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: