RubyGems Navigation menu

hackeroo 0.1.0

A Ruby interface to the Hackeroo API.

Versiones:

  1. 0.1.0 - June 08, 2013 (14,5 KB)

dependencias de Runtime (3):

  • faraday < 0.10, ~> 0.8
  • multi_json ~> 1.0
  • simple_oauth ~> 0.2
  • dependencias de Development (1):

  • bundler ~> 1.0
  • Propietarios:

    Autores:

    • Reza Jelveh

    SHA 256 checksum:

    1737c578002fd54e21f6fc49f9d6b736aa02fc5331b4ea4b812bcb5fd97334c8

    Total de descargas 3.554

    Para esta versión 3.554

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.5

    Enlace: