RubyGems Navigation menu

haml_coffee_assets 1.16.2

Compile Haml CoffeeScript templates in the Rails asset pipeline.

Versions:

  1. 1.18.0 - June 23, 2017 (34 KB)
  2. 1.17.0 - October 26, 2016 (34 KB)
  3. 1.16.2 - February 26, 2016 (34 KB)
  4. 1.16.1 - February 10, 2016 (34 KB)
  5. 1.16.0 - December 03, 2013 (34.5 KB)
Show all versions (71 total)

Development Dependencies (1):

Authors:

  • Michael Kessler

Owners:

SHA 256 checksum:

2cddf1ecfd8f7ebbbfaa71247cb6038520c2c2507e2992624d495fe1c5a52519

Total downloads 1,205,268

For this version 173,070

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.6

Links: