RubyGems Navigation menu

hamlit-opal 0.0.1.beta1

Opal support for Hamlit

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.1.beta1 - July 03, 2016 (6,5 ko)

Dépendances de Runtime (2):

hamlit >= 2
opal >= 0

Dépendances de Development (2):

bundler ~> 1.12
rake ~> 10.0

Propriétaires:

Auteurs:

  • Takashi Kokubun

Total de contrôle SHA 256:

5c49a3c06b214aceb1bfce70d4620b3d943b32c6e770b27d29b844112f560618

Total de téléchargements 2 273

Pour cette version 2 273

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: