RubyGems Navigation menu

hardsploit_gui 2.1

The essential security auditing tool for Internet of Things devices you'll need in your toolbox

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.5.0 - March 28, 2017 (382 ko)
  2. 2.4.0 - August 10, 2016 (362 ko)
  3. 2.3 - August 10, 2016 (362 ko)
  4. 2.2 - April 24, 2016 (244 ko)
  5. 2.1 - February 12, 2016 (244 ko)
Voir toutes les versions (13)

Dépendances de Development (6):

activerecord >= 0.0.0.0, ~> 0.0
bundler ~> 1.10
libusb >= 0.5.1, ~> 0.5
qtbindings >= 4.8.6.2, ~> 4.8
rake ~> 10.0
sqlite3 >= 0.0.0.0, ~> 0.0

Propriétaires:

Auteurs:

  • OPALE SECURITY

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 16 749

Pour cette version 2 196

License:

aucune

Version de Ruby requise: >= 0

Liens: