RubyGems Navigation menu

hardsploit_gui 2.5.0

The essential security auditing tool for Internet of Things devices you'll need in your toolbox

バージョン履歴:

  1. 2.5.0 - March 28, 2017 (382KB)
  2. 2.4.0 - August 10, 2016 (362KB)
  3. 2.3 - August 10, 2016 (362KB)
  4. 2.2 - April 24, 2016 (244KB)
  5. 2.1 - February 12, 2016 (244KB)
全てのバージョンを表示 (全13項目)

Development依存性 (6):

  • activerecord >= 0.0.0.0, ~> 0.0
  • bundler ~> 1.10
  • libusb >= 0.5.1, ~> 0.5
  • qtbindings >= 4.8.6.2, ~> 4.8
  • rake ~> 10.0
  • sqlite3 >= 0.0.0.0, ~> 0.0
  • オーナー:

    作者:

    • SERMA SAFETY AND SECURITY

    SHA 256チェックサム:

    aa5dd947a725b0284bbe4c7335ec676e621693b2f0af553fea389273f504b134

    累計ダウンロード数 8,886

    現行バージョン 1,396

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: >= 0

    リンク集: