RubyGems Navigation menu

helix 0.0.5.2.pre

Provides helper libraries for Ruby access to the Twistage API

Versões:

  1. 0.0.5.2.pre - March 10, 2015 (36 KB)
  2. 0.0.5.1.pre - February 04, 2014 (36 KB)
  3. 0.0.5.0.pre - January 30, 2014 (35,5 KB)
  4. 0.0.4.9.pre - January 28, 2014 (35 KB)
  5. 0.0.4.8.pre - October 14, 2013 (35 KB)
Mostrar todas as versões (44)

Runtime Dependencies (3):

  • json ~> 1.8.2
  • nori ~> 2.4.0
  • rest-client ~> 1.7.3
  • Development Dependencies (3):

  • rspec ~> 3.2.0
  • rspec-its ~> 1.2.0
  • simplecov ~> 0.9.2
  • Donos:

    Autores:

    • Twistage, Inc

    SHA 256 checksum:

    85dd3828408396f171a7fee91477b4629dd62605d407cdba9f4c6bd5e5858a48

    Total de downloads 49.335

    Desta versão 1.285

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    3-Clause BSD

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: