RubyGems Navigation menu

hetzner-api 1.2.0

A wrapper for Hetzner.de's server management API

Versionen:

  1. 1.2.0 - April 14, 2017 (18 KB)
  2. 1.1.0 - January 11, 2013 (17 KB)
  3. 1.0.6 - November 24, 2012 (17 KB)
  4. 1.0.5 - September 25, 2012 (17 KB)
  5. 1.0.4 - June 26, 2012 (17 KB)
Zeige alle Versionen (16 total)

Besitzer:

Autoren:

  • Roland Moriz

SHA 256-Prüfsumme:

0bb95bcf41a6752420d7caf7fd4c31c9be34ab57e7a216332551772f68957fb4

Downloads insgesamt 57.631

Für diese Version 12.561

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: