RubyGems Navigation menu

hipchat 0.11.0

Ruby library to interact with HipChat

Versiones:

  1. 1.6.0 - July 05, 2017 (30 KB)
  2. 1.5.4 - September 12, 2016 (20 KB)
  3. 1.5.3 - February 28, 2016 (20 KB)
  4. 1.5.2 - July 20, 2015 (20 KB)
  5. 1.5.1 - April 08, 2015 (20 KB)
  6. 0.11.0 - July 19, 2013 (10 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (1):

dependencias de Development (5):

Propietarios:

Autores:

  • HipChat/Atlassian

SHA 256 checksum:

c35eafdf9f578fc92d5b5b9c9e4acc13044a7836896e3daccdd9c429da062686

Total de descargas 11.380.170

Para esta versión 126.898

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: