RubyGems Navigation menu

hipchat 1.2.0

Ruby library to interact with HipChat

Versiones:

  1. 1.6.0 - July 05, 2017 (30 KB)
  2. 1.5.4 - September 12, 2016 (20 KB)
  3. 1.5.3 - February 28, 2016 (20 KB)
  4. 1.5.2 - July 20, 2015 (20 KB)
  5. 1.5.1 - April 08, 2015 (20 KB)
  6. 1.2.0 - May 30, 2014 (20 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (1):

dependencias de Development (7):

Propietarios:

Autores:

  • HipChat/Atlassian

SHA 256 checksum:

b3b3c25e82e5f537b6bc577d6295405d46ac503345ac657fa1bf93a81cbcd21c

Total de descargas 12.660.854

Para esta versión 668.710

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: