RubyGems Navigation menu

hivemind-ruby 0.1.0

If you run your own `hivemind` node, you can leverage your local subset of the blockchain you've synchronied to Postgres using ActiveRecord.

Versions:

  1. 0.1.0 - January 15, 2019 (17 KB)

Runtime Dependencies (4):

Development Dependencies (5):

  • minitest ~> 5.10, >= 5.10.3
  • minitest-line ~> 0.6, >= 0.6.4
  • minitest-proveit ~> 1.0, >= 1.0.0
  • rake ~> 12.3, >= 12.3.1
  • simplecov ~> 0.15, >= 0.15.1
  • Owners:

    Authors:

    • Anthony Martin

    SHA 256 checksum:

    1cc683dc6148123a550b6d8a616c79eb3b4e9991b975cb677a5d27c53d3a7644

    Total downloads 407

    For this version 407

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: