RubyGems Navigation menu

hot_bunnies 2.0.0.pre8-java

RabbitMQ client for JRuby built around the official RabbitMQ Java client

Versiones:

  1. 2.0.0.pre13 - September 02, 2013 java (400 KB)
  2. 2.0.0.pre12 - August 27, 2013 java (400 KB)
  3. 2.0.0.pre11 - August 20, 2013 java (400 KB)
  4. 2.0.0.pre10 - August 11, 2013 java (400 KB)
  5. 2.0.0.pre9 - July 11, 2013 java (400 KB)
  6. 2.0.0.pre8 - July 04, 2013 java (400 KB)
Mostrar todas las versiones (35 total)

Propietarios:

Autores:

  • Theo Hultberg, Michael S. Klishin

SHA 256 checksum:

e11bfc6a462a9e944c43433c2a8288d7f437960975456124f471861c3d876f62

Total de descargas 129.166

Para esta versión 1.318

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: