RubyGems Navigation menu

http_parser.rb 0.5.2

Ruby bindings to http://github.com/ry/http-parser and http://github.com/a2800276/http-parser.java

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.0 - September 01, 2021 (190.5 KB)
  2. 0.7.0 - July 02, 2021 (190.0 KB)
  3. 0.6.0 - December 11, 2013 java (250.0 KB)
  4. 0.6.0 - December 11, 2013 (173.5 KB)
  5. 0.6.0.beta.2 - May 27, 2013 java (250.0 KB)
  6. 0.5.2 - August 27, 2011 (143.5 KB)
显示所有版本 (共 24 个)

Development 依赖 (4):

json >= 1.4.6
rake-compiler >= 0.7.9
rspec >= 2.0.1
yajl-ruby >= 0.8.1

业主:

作者:

  • Marc-Andre Cournoyer, Aman Gupta

SHA 256 校验和:

2ac07ad166967db03ff31a83811ed1018eb2900e81ae64ec2780b81bd5a431f4

下载总量 131,310,140

这个版本 28,125

许可:

需要的 Ruby 版本:

链接: