RubyGems Navigation menu

hubspot-api-client 11.1.0

HubSpot Ruby API client

Versões:

  1. 11.1.1 - November 10, 2021 (1,48 MB)
  2. 11.1.0 - September 13, 2021 (1,48 MB)
  3. 10.1.1 - August 06, 2021 (772 KB)
  4. 10.1.0 - June 08, 2021 (771 KB)
  5. 10.0.1 - April 16, 2021 (757 KB)
Mostrar todas as versões (37)

Runtime Dependencies (3):

  • json ~> 2.1, >= 2.1.0
  • require_all ~> 3.0.0
  • typhoeus ~> 1.4.0
  • Development Dependencies (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rake-release >= 0
  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Donos:

    Pushed by:

    Autores:

    • HubSpot

    SHA 256 checksum:

    9ac4cf8e4142fe0ed7dba655597c7f03c806a1377635ddefa0c4b260b6343794

    Total de downloads 220.676

    Desta versão 15.939

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 1.9

    Links: