RubyGems Navigation menu

hydra-ezid 0.0.1

A Rails engine providing EZID services for Hydra applications

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - August 10, 2013 (15.0 KB)
  2. 0.0.1 - August 06, 2013 (43.5 KB)

Runtime 依赖 (3):

blacklight >= 0
ezid >= 0
hydra-head >= 0

Development 依赖 (4):

bundler ~> 1.3
rake >= 0
sass-rails < 5, >= 3.2

业主:

作者:

  • Michael J. Giarlo

SHA 256 校验和:

542334e9da1a519cce0e93e42ea8bb22f8f3fdeea52d6a683d5862b6049d39ef

下载总量 6,519

这个版本 2,780

许可:

APACHE2

需要的 Ruby 版本:

链接: