RubyGems Navigation menu

hyrax-active_encode 的反向依赖 Latest version of the following gems require hyrax-active_encode

下载总次数 2,895

这个版本 1,565

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: