RubyGems Navigation menu

i18n-backend-side_by_side 1.2.0

Tired of jumping between language files when translating keys? Stop jumping and have all the languages side by side.

Versions:

  1. 1.2.0 - March 21, 2022 (9 KB)
  2. 1.1.0 - February 27, 2020 (8.5 KB)
  3. 1.0.0 - August 25, 2015 (8 KB)

Runtime Dependencies (2):

  • activesupport >= 6.0.0
  • i18n >= 1.10.0
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • Philipe Fatio, Pratik Mukerji

    SHA 256 checksum:

    4071f6e02ac4dd145c450f3fa78ae4bec64066571b5e91be6ae7289e5f218d9f

    Total downloads 6,737

    For this version 350

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.7.0

    Links: