RubyGems Navigation menu

Reverse dependencies for i18n-language-translations Latest version of the following gems require i18n-language-translations

Total downloads 56,972

For this version 56,972

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: