RubyGems Navigation menu

i18n 0.9.1

New wave Internationalization support for Ruby.

Versions:

  1. 1.6.0 - March 03, 2019 (41 KB)
  2. 1.5.3 - January 21, 2019 (40.5 KB)
  3. 1.5.2 - January 14, 2019 (40.5 KB)
  4. 1.5.1 - January 06, 2019 (40.5 KB)
  5. 1.4.0 - January 01, 2019 (40.5 KB)
  6. 0.9.1 - November 03, 2017 (59 KB)
Show all versions (63 total)

Runtime Dependencies (1):

Authors:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

Owners:

SHA 256 checksum:

1af5e4f1ed73f2258066503bec3612092c2580d5a58f84d8318a5fd7a35b5c0c

Total downloads 256,531,022

For this version 8,669,660

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.5

Links: