RubyGems Navigation menu

i18n 1.5.3

New wave Internationalization support for Ruby.

Versions:

  1. 1.5.3 - January 21, 2019 (40.5 KB)
  2. 1.5.2 - January 14, 2019 (40.5 KB)
  3. 1.5.1 - January 06, 2019 (40.5 KB)
  4. 1.4.0 - January 01, 2019 (40.5 KB)
  5. 1.3.0 - December 20, 2018 (40.5 KB)
Show all versions (62 total)

Runtime Dependencies (1):

Authors:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

Owners:

SHA 256 checksum:

fb651be896d27b4ce4113a427d71223c8c3e0f85d6304c2589dfd65494ff6e1c

Total downloads 237,617,818

For this version 1,464,393

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Required Rubygems Version: >= 1.3.5

Links: