RubyGems Navigation menu

Reverse dependencies for i18n_rails_helpers 2.0.2