RubyGems Navigation menu

ifad-munin-plugins-rails 0.2.14

Plugins for Munin that use passenger and Request Log Analyzer

Versions:

  1. 0.2.14 - March 6, 2013 (11.5 KB)
  2. 0.2.13 - March 6, 2013 (11.5 KB)

Runtime Dependencies:

Authors:

  • Andrew Eberbach, Bart ten Brinke, Marcello Barnaba

Owners:

B9896d170716175a070c8c03cda3b97f

Sha 256 checksum:

84c7a39db7d91fcf0c332ba0e3f5f7d8493d0e51629344d6853266664b1d21aa

Total downloads 1,833

For this version 947

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: