RubyGems Navigation menu

image_sorcery 1.0.6

A ruby ImageMagick library that doesn't suck

Versiones:

  1. 1.1.0 - January 17, 2013 (6 KB)
  2. 1.0.7 - September 17, 2012 (5 KB)
  3. 1.0.6 - July 31, 2012 (5 KB)
  4. 1.0.5 - June 29, 2012 (5 KB)
  5. 1.0.4 - June 26, 2012 (5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Eric Rafaloff, Guy Boertje

SHA 256 checksum:

0844d336cc6a11d96d82269bfcec6d42dc2d5f134edc8fcebfa6a9cc16cd9269

Total de descargas 61.533

Para esta versión 2.182

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: