RubyGems Navigation menu

imgix-rails 4.3.1

Makes integrating imgix into your Rails app easier. It builds on imgix-rb to offer a few Rails-specific interfaces. Please see https://github.com/imgix/imgix-rails for more details.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.3.1 - January 30, 2023 (22.5 KB)
  2. 4.3.0 - December 15, 2022 (22.0 KB)
  3. 4.2.0 - January 05, 2021 (18.0 KB)
  4. 4.1.0 - October 15, 2020 (17.5 KB)
  5. 4.0.2 - August 03, 2020 (15.0 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (1):

imgix >= 3.0

Development 依赖 (5):

bundler >= 1.9
rake ~> 12.3
rspec >= 0

业主:

推送:

作者:

  • Kelly Sutton, Paul Straw

SHA 256 校验和:

a10fe72801f5ce184c6102836a2d6f909b36f8cf7aa10cbd942c3a414f90ea6a

下载总量 2,098,885

这个版本 212,164

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 0

链接: