RubyGems Navigation menu

immortal 1.0.5

Typical paranoid gem built for Rails 3 and with the minimum code needed to satisfy acts_as_paranoid's API

Versions:

  1. 2.0.0 - November 24, 2016 (11 KB)
  2. 1.0.5 - October 18, 2011 (9.5 KB)
  3. 1.0.4 - October 17, 2011 (9 KB)
  4. 1.0.3 - October 17, 2011 (9 KB)
  5. 1.0.2 - October 17, 2011 (8.5 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Jordi Romero, Saimon Moore

Owners:

663b9f140ec3c343f75102499cdcece9982c3f128bb78678033c0bf8c0e226bcAebc2d07a50011e2a30d38435fde564aE10f0ea8c1ded298c6906addcb366660

SHA 256 checksum:

5cc701bdb04e955434a30a847b744fcc79d0e24f353eea0b5cbac58028f9f0d0

Total downloads 34,068

For this version 6,003

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: