RubyGems Navigation menu

Dependencias inversas para impressionist 1.6.1

Total de descargas 638.688

Para esta versión 123.706

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: