RubyGems Navigation menu

inexact_equality_warning 0.0.3

Warn when comparing floats for equality.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.3 - February 18, 2015 (8 KB)
  2. 0.0.2 - February 18, 2015 (8 KB)
  3. 0.0.1 - February 18, 2015 (8 KB)

dependencias de Development (1):

rspec >= 3.0

Propietarios:

Autores:

  • Adam Prescott

SHA 256 checksum:

8deace9ccedf422396a73f367fc7703d221a7b5d49071f424da08d7589560e7c

Total de descargas 7.564

Para esta versión 3.123

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: