RubyGems Navigation menu

influence_explorer 0.0.1

api wrapper for sunlight influence explorer

Versionen:

  1. 0.0.1 - September 20, 2013 (6,5 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Scott Ballantyne

    SHA 256-Prüfsumme:

    55a271c8326eb8a555355e83d938e23dbc3bc431a67a24e116cf0b4a75d9d5dd

    Downloads insgesamt 2.319

    Für diese Version 2.319

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: