RubyGems Navigation menu

influxdb-rails 1.0.3

This gem instruments your Ruby on Rails application using InfluxDB.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.3 - September 15, 2021 (46.5 KB)
  2. 1.0.2 - April 13, 2021 (46.0 KB)
  3. 1.0.1 - March 23, 2021 (46.0 KB)
  4. 1.0.1.beta3 - January 13, 2021 (39.5 KB)
  5. 1.0.1.beta2 - September 14, 2020 (39.5 KB)
显示所有版本 (共 32 个)

Runtime 依赖 (2):

influxdb ~> 0.6, >= 0.6.4
railties >= 5.0

Development 依赖 (14):

activejob >= 0
bundler >= 1.0.0
fakeweb >= 0
launchy >= 0
pry >= 0
rake >= 0
rdoc >= 0
rspec >= 0
rspec-rails >= 3.0.0
rubocop ~> 1.9.0
sqlite3 >= 0
tzinfo >= 0

业主:

推送:

作者:

  • Christian Bruckmayer, Henne Vogelsang

SHA 256 校验和:

3ef00e0689a14f309dcc55b91ba5e0a539240e8260dbb94ede00d2689a2a2459

下载总量 443,824

这个版本 102,391

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

链接: