RubyGems Navigation menu

informant-rails 2.2.0

The Informant tracks what users do wrong in your forms so you can make them better.

Versions:

  1. 2.2.0 - May 31, 2020 (8 KB)
  2. 2.1.0 - March 07, 2019 (9.5 KB)
  3. 2.0.1 - March 01, 2019 (9.5 KB)
  4. 1.1.0 - March 23, 2017 (9 KB)
  5. 1.0.0 - September 10, 2016 (9 KB)
Show all versions (25 total)

Runtime Dependencies (2):

  • informant-common ~> 1.1.1
  • rails >= 5.2.0, < 7.0.0
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Informant, LLC

    SHA 256 checksum:

    87f99f68a353a426c1fba7e98d7603b54daea52664a8c58fe8a3776422764b65

    Total downloads 49,116

    For this version 818

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: