RubyGems Navigation menu

informant-sinatra 1.0.0

The Informant tracks what users do wrong in your forms so you can make them better.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.3.0 - June 13, 2022 (8 KB)
  2. 1.2.0 - December 09, 2021 (8 KB)
  3. 1.1.0 - April 29, 2021 (8 KB)
  4. 1.0.0 - May 31, 2020 (8 KB)

Runtime Dependencies (2):

informant-common ~> 1.1.1
sinatra >= 2.0.0, < 3.0.0

Development Dependencies (4):

appraisal >= 0
rspec >= 0
rubocop >= 0
webmock >= 0

Donos:

Pushed by:

Autores:

  • Informant, LLC

SHA 256 checksum:

bc19209544c56c99d7c40d21492b4c5d3076c2929becbcacfcfc3f8498b35909

Total de downloads 5.651

Desta versão 1.572

Licença:

MIT

Versão Requerida do Ruby: >= 0

New versions require MFA: true

Links: