RubyGems Navigation menu

intacct_ruby 1.4.0

Allows for multi-function API calls, the addition of custom fields, and more. All in an easy-to-use package!

Versionen:

  1. 2.0.0 - May 21, 2018 (14,5 KB)
  2. 1.8.2 - March 20, 2018 (18 KB)
  3. 1.8.1 - March 19, 2018 (18 KB)
  4. 1.8.0 - March 08, 2018 (18 KB)
  5. 1.7.0 - August 11, 2017 (16,5 KB)
  6. 1.4.0 - May 16, 2017 (16 KB)
Zeige alle Versionen (18 total)

Runtime Abhängigkeiten (1):

  • builder >= 3.0.4, ~> 3.0
  • Development Abhängigkeiten (6):

  • bundler ~> 1.13
  • mocha ~> 0.13.3
  • nokogiri >= 1.6.8, ~> 1.6
  • pry-byebug >= 3.4.2, ~> 3.4
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Jeremy Zornow

    SHA 256-Prüfsumme:

    709639ebde4eb38d2c581325de20af2735d64e1bd0c56bb979d2794d7733c54e

    Downloads insgesamt 14.087

    Für diese Version 535

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 1.9.3

    Links: