RubyGems Navigation menu

ipligence 0.1.1

A gem to integrate the IPligence database in ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - October 31, 2014 (11 KB)
  2. 0.0.7 - October 31, 2014 (11 KB)
  3. 0.0.3 - October 30, 2014 (11 KB)
  4. 0.0.1 - June 06, 2014 (8.5 KB)
Show all versions (5 total)

Runtime Dependencies (1):

Development Dependencies (5):

bundler ~> 1.5
minitest >= 0
mocha >= 0
rake >= 0
sqlite3 >= 0

Owners:

Authors:

  • Sebastian Komianos, Fernando Guillen

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,790

For this version 3,412

License:

MIT

Required Ruby Version: >= 0

Links: