RubyGems Navigation menu

irb-power_assert 0.0.3

power_assert in irb

Versions:

  1. 0.0.3 - May 09, 2022 (7 ko)
  2. 0.0.2 - May 16, 2021 (6,5 ko)
  3. 0.0.1 - May 16, 2021 (6,5 ko)

Dépendances de Runtime (2):

  • irb >= 1.4.1, < 2.0
  • power_assert >= 2.0.1, < 3.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Kenichi Kamiya

    Total de contrôle SHA 256:

    436549fbfe0957202933d24c95f00b4eda7fcb0ee7f76279e20bd1235376ed00

    Total de téléchargements 9 454

    Pour cette version 3 978

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.6.0

    New versions require MFA: true

    Version published with MFA: true

    Liens: