RubyGems Navigation menu

iron 0.0.1

Ruby client for IronMQ by www.iron.io

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - October 30, 2012 (12.0 KB)

Runtime 依赖 (1):

iron_core >= 0.4.2

Development 依赖 (8):

业主:

作者:

  • Travis Reeder

SHA 256 校验和:

039bc8263abb01298f0aa79f09a8dc862a19a7b5bef31f131dfd4f77365231ba

下载总量 4,130

这个版本 4,130

许可:

需要的 Ruby 版本: >= 1.9

需要的 RubyGems 版本: >= 1.3.6

链接: