RubyGems Navigation menu

itamae-plugin-recipe-conftest 0.1.0

itamae recipe for conftest installation

Versions:

  1. 0.1.0 - August 01, 2021 (7.5 KB)

Runtime Dependencies (1):

itamae ~> 1.10, >= 1.10.4

Owners:

Pushed by:

Authors:

  • ichylinux

SHA 256 checksum:

31be956532fbc209827cc78d02bce2e6ec0df952fe278365fedd1b4e2b6d13fc

Total downloads 6,406

For this version 6,406

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: