RubyGems Navigation menu

itamae-plugin-resource-pip 1.0.0

itamae plugin resource pip

Versions:

  1. 1.1.0 - August 30, 2018 (8 KB)
  2. 1.0.0 - November 25, 2016 (7.5 KB)
  3. 0.1.0 - August 24, 2015 (7 KB)

Runtime Dependencies (1):

  • itamae ~> 1.2
  • Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • MATSUMOTO, Katsuyoshi

    SHA 256 checksum:

    b16fc608d06788a246101d3f54f1efc89b41f22441aab48419a25062db6b8020

    Total downloads 27,340

    For this version 11,641

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: