RubyGems Navigation menu

jamescallmebrent-rumblr 0.0.2

Ruby client for the Tumblr API

Versions:

  1. 0.0.2 - May 30, 2009 (12.5 KB)
  2. 0.0.1 - February 17, 2009 (11 KB)
  3. 0.0.0 - February 17, 2009 (11 KB)

Runtime Dependencies:

Authors:

  • Brent Hargrave, Benny Wong

Sha 256 checksum:

16522e7200f7a5e6048d5dd3f917b882c3ba1dbea0dec784ab5add45a8bf313e

Total downloads 1,339

For this version 475

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: