RubyGems Navigation menu

jamie-lxc 0.0.1.alpha5

LXC driver for Jamie

Versions:

  1. 0.0.1.beta1 - January 12, 2013 (6 ko)
  2. 0.0.1.alpha6 - January 04, 2013 (6 ko)
  3. 0.0.1.alpha5 - December 30, 2012 (6 ko)
  4. 0.0.1.alpha4 - December 29, 2012 (6 ko)
  5. 0.0.1.alpha3 - December 24, 2012 (6 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

  • jamie >= 0.1.0.alpha18
  • Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Sean Porter

    Total de contrôle SHA 256:

    cfdfd38f79904a7e6269eeafe50fd86f7cf83001c160587c321b1e6d1c24d43a

    Total de téléchargements 11 908

    Pour cette version 1 678

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: