RubyGems Navigation menu

jamie-lxc 0.0.1.beta1

LXC driver for Jamie

版本列表:

  1. 0.0.1.beta1 - January 12, 2013 (6.0 KB)
  2. 0.0.1.alpha6 - January 04, 2013 (6.0 KB)
  3. 0.0.1.alpha5 - December 30, 2012 (6.0 KB)
  4. 0.0.1.alpha4 - December 29, 2012 (6.0 KB)
  5. 0.0.1.alpha3 - December 24, 2012 (6.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (1):

  • jamie >= 0.1.0.beta1
  • Development 依赖关系 (1):

  • rake >= 0
  • 所有者:

    作者:

    • Sean Porter

    SHA 256 checksum:

    4b810d23794c9cf5611fee171bb3f3ee701eccbfc69e40b7549a7bd45c06ecdb

    下载总次数 11,348

    这个版本 1,661

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: