RubyGems Navigation menu

jekyll-asciinema 0.1.0

Provides a Liquid tag for embedding asciicasts recorded with asciinema for use in Jekyll sites.

Versions:

  1. 0.2.1 - November 21, 2021 (16 KB)
  2. 0.2.0 - November 29, 2015 (13 KB)
  3. 0.1.0 - March 21, 2015 (8 KB)

Development Dependencies (5):

  • bundler ~> 1.8
  • jekyll ~> 2.0
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Matthias Nüßler

    SHA 256 checksum:

    adb5f1ce4d11be731a718f15774419d212bd94ca54551a0e3fc7947bde9234fb

    Total downloads 7,612

    For this version 2,075

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: