RubyGems Navigation menu

jekyll-books 0.3.1

Jekyll books generatoer.

版本列表:

  1. 0.3.1 - June 19, 2021 (9.5 KB)
  2. 0.3.0 - May 19, 2021 (9.5 KB)
  3. 0.2.1 - November 21, 2020 (9.0 KB)
  4. 0.2.0 - November 21, 2020 (9.0 KB)
  5. 0.1.1 - April 11, 2020 (7.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

  • jekyll >= 3.5
  • nokogiri ~> 1.9
  • 所有者:

    Pushed by:

    作者:

    • Sharon Zhang

    SHA 256 checksum:

    fd5b79e653e991262677e2a274c73d42510421aab57801b77a43ad0d1fd6fe84

    下载总次数 8,783

    这个版本 1,865

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    相关链接: