RubyGems Navigation menu

jekyll-ebook_reader 0.1.3

Easily embed ebooks on any page or post in your Jekyll site. See the README for detailed installation and usage info: https://github.com/qbatten/jekyll-ebook_reader

Versions:

  1. 0.1.3 - February 22, 2021 (17 ko)
  2. 0.1.1 - February 13, 2021 (16,5 ko)
  3. 0.1.0 - February 13, 2021 (16 ko)

Dépendances de Runtime (2):

  • fileutils >= 1.1.0, <= 1.5.0
  • jekyll >= 3.0, < 5.0
  • Dépendances de Development (2):

  • bundler >= 1.17.2, <= 2.2.12
  • rubocop-rake >= 0.1.1, <= 0.5.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Quinn Batten

    Total de contrôle SHA 256:

    3daef0d2214c579ccb881faea5139f702c3736efec5ff3a9167026a2787b87cb

    Total de téléchargements 550

    Pour cette version 203

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4.0

    Liens: