RubyGems Navigation menu

Reverse dependencies for jekyll-faker Latest version of the following gems require jekyll-faker

Total downloads 1,566

For this version 1,566

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3.0

Links: