RubyGems Navigation menu

jekyll-mail 0.1.0

Import incoming mail to your Jekyll site.

版本列表:

  1. 0.1.0 - December 09, 2018 (5.5 KB)

Runtime 依赖关系 (2):

  • mail >= 2.5.5, ~> 2.5
  • ruby-oembed ~> 0.10
  • Development 依赖关系 (8):

    所有者:

    作者:

    • Marlin Forbes

    SHA 256 checksum:

    d6ed1ebebbdd3f096c48e8b4301dc0430763a1f69854bdf6a83d84873c0c3a3f

    下载总次数 1,222

    这个版本 1,222

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: