RubyGems Navigation menu

jekyll-multiple-languages-plugin 1.2.7

Plugin for Jekyll and Octopress that adds support for translated keys, templates and posts.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.8.0 - January 20, 2022 (16.0 KB)
  2. 1.7.0 - June 18, 2020 (15.0 KB)
  3. 1.6.1 - February 14, 2020 (14.5 KB)
  4. 1.6.0 - December 03, 2018 (14.5 KB)
  5. 1.5.1 - August 23, 2016 (18.5 KB)
  6. 1.2.7 - December 29, 2014 (163.0 KB)
显示所有版本 (共 21 个)

Development 依赖 (2):

bundler ~> 1.3
rake ~> 0

业主:

作者:

  • Martin Kurtsson

SHA 256 校验和:

4698cd0a20c6e1bde59996aeea9b20895e4dcf2d3ef33549f63b9eab3c9b50d6

下载总量 470,760

这个版本 3,261

许可:

MPL2

需要的 Ruby 版本: >= 0

链接: