RubyGems Navigation menu

jekyll-octicons 19.8.0

A jekyll liquid plugin that makes including svg Octicons simple.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 19.8.0 - September 19, 2023 (207.5 KB)
  2. 19.7.0 - August 30, 2023 (207.0 KB)
  3. 19.6.0 - August 18, 2023 (206.5 KB)
  4. 19.5.0 - July 28, 2023 (204.0 KB)
  5. 19.4.0 - June 22, 2023 (202.5 KB)
显示所有版本 (共 804 个)

Runtime 依赖 (2):

jekyll >= 3.6, < 5.0
octicons = 19.8.0

业主:

推送:

作者:

  • GitHub Inc.

SHA 256 校验和:

b9913d6521b0b6f4ef753d859523fdb61c30f4b9a92aceba764abd7632630b4d

下载总量 1,640,138

这个版本 4,266

许可:

MIT

需要的 Ruby 版本: >= 0

链接: