RubyGems Navigation menu

Reverse dependencies for jekyll-paginate-category Latest version of the following gems require jekyll-paginate-category

Total downloads 8,203

For this version 5,022

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: