RubyGems Navigation menu

Reverse dependencies for jekyll-plus Latest version of the following gems require jekyll-plus

Total downloads 3.556

Voor deze versie 1.976

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: